Fecha actual Lun Ene 22, 2018 6:17 pm




 Página 1 de 1 [ 1 mensaje ] 
Autor Mensaje
 Asunto: Fuente alimentación sospechosa
NotaPublicado: Mar Dic 20, 2016 1:02 am 
Big Bang!
Big Bang!
Avatar de Usuario

Registrado: Mar Feb 13, 2007 9:28 pm
Mensajes: 2003
Ubicación: Cambrils
Pregunta para los que sabéis de cacharros. Para la montura tengo una fuente de alimentación (FA) pequeña, creo recordar que de un tipo que se llama conmutada. Una cosa pequeñita, para darme 12V y un máximo (picos) de 15 amperios.

En condiciones normales, si enchufo la FA, el indicador de amperios me da casi cero. Pero ha habido algunas ocasiones en que me da bastante más, como 2A, o 2 y pico, y eso sin que la montura haga nada, parada completamente. Incluso, desconectando la montura, en esas ocasiones me da valores de más de uno y a menudo veo oscilar la aguja del amperímetro a lo loco, entre 1 y 4 amperios, digamos.

Creo que cuando pasa esto suele haber mucha humedad (como este fin de semana, por ejemplo). La FA está en la caseta y no se moja, pero evidentemente con 100% de humedad en el aire, hay cosas que pueden condensar y tal.

¿Es normal que pase esto con la humedad? Y si no, qué puede ser? ¿Tengo una kk de FA?
gracias,
Jesús



_________________

www.astronomiajn.blogspot.com
Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 1 mensaje ] 


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  

cron